pybrakeを用いてerrbitにエラーを送る

インストール pybrakeをインストールする。 pip install pybrake Requirement already satisfied: pybrake in MASK/lib/python3.8/site-packages (0.4.6) Requirement already satisfied: tdigest in MASK/lib/python3.8/site-packages (from pybrake) (0.5.2.2) Requirement already satisfied: accumulation-tree in MASK/lib/python3.8/site-packages (from tdigest->pybrake) (0.6.2) Requirement already satisfied: pyudorandom in MASK/lib/python3.8/site-packages (from tdigest->pybrake) (1.0.0) 環境変数を読み込む。 変数などは環境変数か...

 · 1 min · しむどん三度無視